Bug #72515

GrowlExtension: update to use growl

Added by jiaz almost 5 years ago.

Status:NewStart date:10/05/2015
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Addon
Target version:020 - Next Release 2.0
Resolution:

Description

at the moment the script uses GrowlHelperApp
update script to check for helperApp or use native
http://growl.info/documentation/applescript-support.php#growlisrunning

Also available in: Atom PDF