Bug #6896

[JD2] installer wants 32 bit JRE, even if 64bit JRE is already installed and working

Added by pspzockerscene over 7 years ago. Updated about 5 years ago.

Status:NewStart date:10/27/2012
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:General
Target version:040 - FarfarAway
Resolution:

Also available in: Atom PDF